<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Guest curator: Anne Maheux | Library and Archives Canada Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://thediscoverblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thediscoverblog.com&amp;id=28340962&amp;t=1503666494&amp;back=https%3A%2F%2Fthediscoverblog.com%2F2017%2F08%2F24%2Fguest-curator-anne-maheux%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thediscoverblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Library and Archives Canada Blog &raquo; Feed" href="https://thediscoverblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library and Archives Canada Blog &raquo; Comments Feed" href="https://thediscoverblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library and Archives Canada Blog &raquo; Guest curator: Anne&nbsp;Maheux Comments Feed" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1OxCAQfCGRmPSa84fxWYCulDtgCWytfXuXtpdLTyX+oTPbmf0COSdhMBJEkmESyU/WxSLnZDCIEpyH5YE9m1Ke5O82765Q5AUoKXMVK2vJM3hFMIiEhR5Yy2YwA8dDUlQVAQanwENgWcs2u8EC12HJjgXBV9MSUn8rVOHIUzU72xaldcpQiuAzuCkIGrm3n74tLNOkJc0cWHiGT4iy0OJBrKn+M05B45QXjiVHspmdjEjbzxtoZbWAwqNR5DAeiPjwyuX2bWqPlqFdV3ynLZMyNblW+Y5a8vo2tk5kGVWutfZvy7VvhdvBI/nrTsZOWo9a+Sp4D28v3eu5706n/nz5BizXNDU=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thediscoverblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sergeant Filip Konowal,&nbsp;VC' href='https://thediscoverblog.com/2017/08/22/sergeant-filip-konowal-vc/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/" />
<link rel='shortlink' href='http://wp.me/p1UUMi-2g5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthediscoverblog.com%2F2017%2F08%2F24%2Fguest-curator-anne-maheux%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthediscoverblog.com%2F2017%2F08%2F24%2Fguest-curator-anne-maheux%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guest curator: Anne Maheux" />
<meta property="og:url" content="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/" />
<meta property="og:description" content="Canada: Who Do We Think We Are? is a new exhibition by Library and Archives Canada (LAC) marking the 150th anniversary of Canadian Confederation. This exhibition is accompanied by a year-long blog …" />
<meta property="article:published_time" content="2017-08-24T14:00:40+00:00" />
<meta property="article:modified_time" content="2017-07-31T19:32:29+00:00" />
<meta property="og:site_name" content="Library and Archives Canada Blog" />
<meta property="og:image" content="https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg" />
<meta property="og:image:width" content="2769" />
<meta property="og:image:height" content="2320" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@LibraryArchivesCanada" />
<meta name="twitter:text:title" content="&lt;i&gt;Guest curator&lt;/i&gt;: Anne&nbsp;Maheux" />
<meta name="twitter:image" content="https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@LibraryArchivesCanada" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=114" />
<link rel='openid.server' href='https://thediscoverblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thediscoverblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thediscoverblog.com/osd.xml" title="Library and Archives Canada Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #0f444d;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #0f444d;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #0f444d;
		}
	</style>
<meta name="application-name" content="Library and Archives Canada Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thediscoverblog.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&lt;i&gt;Guest curator&lt;/i&gt;: Anne&nbsp;Maheux | Library and Archives Canada Blog on WordPress.com" />
<meta name="description" content="Canada: Who Do We Think We Are? is a new exhibition by Library and Archives Canada (LAC) marking the 150th anniversary of Canadian Confederation. This exhibition is accompanied by a year-long blog series. Join us every month during 2017 as experts, from LAC, across Canada and even farther afield, provide additional insights on items from&hellip;" />
<link rel="amphtml" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access{background-image:-webkit-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,0.08));background-image:-moz-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,0.08));background-image:linear-gradient(rgba(0,0,0,0),rgba(0,0,0,0.08));box-shadow:rgba(0,0,0,.2) 0 1px 2px}#branding .only-search #s{border-color:#000}#branding .only-search #s{border-color:rgba(0,0,0,.2)}#site-generator{border-color:#000}#site-generator{border-color:rgba(0,0,0,.1)}#branding .only-search #s{background-color:#fff}#branding .only-search #s{background-color:rgba(255,255,255,.4)}#branding .only-search #s:focus{background-color:#fff}#branding .only-search #s:focus{background-color:rgba(255,255,255,.9)}#access a{color:#eee}#access li:hover>a,#access a:focus{color:#373737}#branding .only-search #s{color:#373737}body{background-color:#e2e2e2}#site-generator{background-color:#e2e2e2}#site-generator{background-color:rgba(226,226,226,.1)}#branding{border-color:#c9c9c9}#access{background-color:#222}#access li:hover>a,#access a:focus{background:#f9f9f9}.entry-title,.entry-title a,.singular .entry-title{color:#222}.entry-title a:hover,.entry-title a:focus{color:#070707}a,#site-title a:focus,#site-title a:hover,#site-title a:active,.entry-title a:active,.widget_twentyeleven_ephemera .comments-link a:hover,section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,section.recent-posts .other-recent-posts .comments-link a:hover,.format-image footer.entry-meta a:hover,#site-generator a:hover{color:#1470b7}section.recent-posts .other-recent-posts .comments-link a:hover{border-color:#1b8be0}article.feature-image.small .entry-summary p a:hover,.entry-header .comments-link a:hover,.entry-header .comments-link a:focus,.entry-header .comments-link a:active,.feature-slider a.active{background-color:#1b8be0}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1UUMi&#038;cscache=6&#038;csrev=186" />
		</head>

<body class="post-template-default single single-post postid-8685 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://thediscoverblog.com/" rel="home">Library and Archives Canada Blog</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://thediscoverblog.com/">
									<img src="https://thediscoverblog.files.wordpress.com/2012/08/cropped-header-english1.jpg" width="1000" height="117" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://thediscoverblog.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2095"><a href="https://thediscoverblog.com/">Home</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://thediscoverblog.com/moderation-policy/">Moderation Policy</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987"><a href="https://thediscoverblog.com/about/">About the Blog</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-985"><a title="Le blogue de Bibliothèque et Archives Canada : Un projet pilote" href="http://ledecoublogue.com/">Français</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://thediscoverblog.com/2017/08/22/sergeant-filip-konowal-vc/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-8685" class="post-8685 post type-post status-publish format-standard hentry category-exhibitions tag-anne-of-green-gables tag-canada150 tag-conservation tag-dionne-quintuplets tag-exhibitions tag-graphic-design">
	<header class="entry-header">
		<h1 class="entry-title"><i>Guest curator</i>: Anne&nbsp;Maheux</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/" title="10:00 am" rel="bookmark"><time class="entry-date" datetime="2017-08-24T10:00:40+00:00">August 24, 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://thediscoverblog.com/author/thediscoverblog/" title="View all posts by Library and Archives Canada Blog" rel="author">Library and Archives Canada Blog</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em><a href="https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg"><img data-attachment-id="7846" data-permalink="https://thediscoverblog.com/2017/01/05/introducing-lacs-guest-curator-blog-series-and-our-upcoming-exhibition/banniere_en-03/" data-orig-file="https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg" data-orig-size="1920,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banniere_en-03" data-image-description="" data-medium-file="https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=519&#038;h=143" class="aligncenter size-large wp-image-7846" src="https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=519&#038;h=143" alt="Banner for the guest curator series. CANADA 150 is in red along the left side of the banner and then the bilingual text: Canada: Who Do We Think We Are? and under that text is Guest curator series." width="519" height="143" srcset="https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=519&amp;h=143 519w, https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=1038&amp;h=286 1038w, https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=150&amp;h=41 150w, https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=300&amp;h=83 300w, https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=768&amp;h=212 768w, https://thediscoverblog.files.wordpress.com/2016/12/banniere_en-03.jpg?w=1024&amp;h=282 1024w" sizes="(max-width: 519px) 100vw, 519px" /></a>Canada: Who Do We Think We Are? </em>is a new exhibition by Library and Archives Canada (<abbr title="Library and Archives Canada">LAC</abbr>) marking the 150th anniversary of Canadian Confederation. This exhibition is accompanied by a year-long blog series.</p>
<p>Join us every month during 2017 as experts, from <abbr title="Library and Archives Canada">LAC</abbr>, across Canada and even farther afield, provide additional insights on items from the exhibition. Each “guest curator” discusses one item, then adds another to the exhibition—virtually.</p>
<p>Be sure to visit<em> Canada: Who Do We Think We Are? </em>at 395 Wellington Street in Ottawa between June 5, 2017, and March 1, 2018. Admission is free.</p>
<hr />
<h1>Mary Miles Minter in <em>Anne of Green Gables</em> … from the four famous “Anne” books, Realart Pictures, 1919</h1>
<div data-shortcode="caption" id="attachment_8812" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg"><img data-attachment-id="8812" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/e011171302/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg?w=519&#038;h=1000" data-orig-size="519,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e011171302" data-image-description="&lt;p&gt;Colourful print of Anne wearing dress-up clothes against a green backdrop. She is holding a red and yellow parasol, and wearing black boots, a red skirt under a high white overskirt, and a brown shawl. The Realart Pictures logo is in the top left corner, with the actress’s name and the title of the movie along the bottom.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg?w=519&#038;h=1000?w=156" data-large-file="https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg?w=519&#038;h=1000?w=519" class="size-full wp-image-8812" src="https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg?w=519&#038;h=1000" alt="Colourful print of Anne wearing dress-up clothes against a green backdrop. She is holding a red and yellow parasol, and wearing black boots, a red skirt under a high white overskirt, and a brown shawl. The Realart Pictures logo is in the top left corner, with the actress’s name and the title of the movie along the bottom." width="519" height="1000" srcset="https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg 519w, https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg?w=78&amp;h=150 78w, https://thediscoverblog.files.wordpress.com/2017/08/e011171302.jpg?w=156&amp;h=300 156w" sizes="(max-width: 519px) 100vw, 519px" /></a><p class="wp-caption-text">A colour lithograph poster of actor Mary Miles Minter in Anne of Green Gables from Realart Pictures, 1919 (<a title="Link to AMICUS source" href="http://collectionscanada.gc.ca/ourl/res.php?url_ver=Z39.88-2004&amp;url_tim=2016-11-23T14%3A40%3A12Z&amp;url_ctx_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Actx&amp;rft_dat=27641454&amp;rfr_id=info%3Asid%2Fcollectionscanada.gc.ca%3Aamicus&amp;lang=eng">AMICUS 27641454</a>). “Anne of Green Gables” is a trademark and a Canadian official mark of the Anne of Green Gables Licensing Authority Inc.</p></div>
<p style="padding-left:30px;"><em>You may not have recognized Lucy Maud Montgomery’s red-haired heroine from this American movie poster. It presents one of the earliest mass-produced images of “Anne.” She has since become a regulated symbol of Canada.</em></p>
<hr />
<h2>Tell us about yourself</h2>
<p>My curiosity about artists’ materials and techniques has taken my research in many directions, from the pastels of Edgar Degas and other 19th-century artists to the complex printmaking techniques of Canadian artist Betty Goodwin. I have been practicing paper conservation for over 30 years, treating everything from Old Master prints to huge contemporary drawings. As well, I have a special love for weaving, playing the cello, and oversized paper artefacts that present great challenges in treatment and mounting.</p>
<h2>Is there anything else about this item that you feel Canadians should know?</h2>
<p>Our poster of Anne of Green Gables is rare. Like newspapers, movie posters are ephemeral objects that are not intended to have a long lifespan. These types of objects are usually printed on poor quality papers that were never meant to withstand the ravages of time, which makes the survival of our Anne of Green Gables poster so special.</p>
<div data-shortcode="caption" id="attachment_8687" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg"><img data-attachment-id="8687" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/e011171302_composite/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg" data-orig-size="2984,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e011171302_composite" data-image-description="&lt;p&gt;Three separate sections of the above poster. The first section shows the top half of Anne’s body; the second, the bottom half of her body; and the third, the actress’s name and the title of the movie. &lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=519&#038;h=111" class="wp-image-8687 size-large" src="https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=519&#038;h=111" alt="Three separate sections of the above poster. The first section shows the top half of Anne’s body; the second, the bottom half of her body; and the third, the actress’s name and the title of the movie. " width="519" height="111" srcset="https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=519&amp;h=111 519w, https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=1035&amp;h=222 1035w, https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=150&amp;h=32 150w, https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=300&amp;h=64 300w, https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=768&amp;h=165 768w, https://thediscoverblog.files.wordpress.com/2017/07/e011171302_composite.jpg?w=1024&amp;h=220 1024w" sizes="(max-width: 519px) 100vw, 519px" /></a><p class="wp-caption-text">Figure 1. Three separate sections of the Anne of Green Gables poster (<a title="Link to AMICUS source" href="http://collectionscanada.gc.ca/ourl/res.php?url_ver=Z39.88-2004&amp;url_tim=2016-11-23T14%3A40%3A12Z&amp;url_ctx_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Actx&amp;rft_dat=27641454&amp;rfr_id=info%3Asid%2Fcollectionscanada.gc.ca%3Aamicus&amp;lang=eng">AMICUS 27641454</a>). “Anne of Green Gables” is a trademark and a Canadian official mark of the Anne of Green Gables Licensing Authority Inc.</p></div>
<p>This 1919 poster was made with a process called lithography, a common printing method used at the turn of the century to mass-produce commercial products like posters, maps, advertisements and packaging. Lithography was invented in 1799 by Alois Senefelder and named for the limestone printing surface, from the Greek <em>lithos</em>, meaning “stone.” It became a popular and inexpensive way to create colourful, luminous images by the late 19th century. Unlike other printmaking processes, lithography is based on a chemical principle: oil and water do not mix. To make a lithographic image, the artist draws directly on the specially treated stone surface. A chemical process makes the greasy drawing receptive to the greasy printing ink, while the non-image areas are kept wet to repel the ink.</p>
<p>Because of its size, our poster was drawn on three separate stones and printed on three pieces of paper (Figure 1). Looking at the sides of the image, we can see the irregular edges of the lithographic stones (Figure 2). The thin white lines throughout the image are printing creases. The thinness and size of the paper make it difficult to place the sheets smoothly on the stone, hence the fine wrinkles that open after the ink is dry, leaving these characteristic white marks (Figure 3). In this detail, we can see that the artist used a greasy crayon to draw the image on the lithographic stone, and also applied the greasy ink in a fine spray. Colours are added by using additional stones that are printed in overlapping transparent inks (Figure 4). Special registration marks help guide the printer as each consecutive stone is printed (Figure 5).</p>
<p>Only four overlapping colours (red, yellow, blue and black) were used to produce this colourful image of Anne of Green Gables!</p>
<div data-shortcode="caption" id="attachment_8805" style="width: 510px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg"><img data-attachment-id="8805" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/figure-1/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg?w=519" data-orig-size="500,276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Figure 1" data-image-description="&lt;p&gt;Colour closeup of a detail of the poster where you can see that the different doesn&#8217;t overlap perfectly.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg?w=519?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg?w=519?w=500" class="size-full wp-image-8805" src="https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg?w=519" alt="Colour closeup of a detail of the poster where you can see that the different doesn't overlap perfectly." srcset="https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg 500w, https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg?w=150 150w, https://thediscoverblog.files.wordpress.com/2017/08/figure-1.jpg?w=300 300w" sizes="(max-width: 500px) 100vw, 500px"   /></a><p class="wp-caption-text">Figure 2. Detail of uneven edge of the lithographic stone</p></div>
<div data-shortcode="caption" id="attachment_8806" style="width: 510px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg"><img data-attachment-id="8806" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/figure-2/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg?w=519" data-orig-size="500,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Figure 2" data-image-description="&lt;p&gt;Colour photograph of a closeup of the poster showing white line crossecting the image.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg?w=519?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg?w=519?w=500" class="size-full wp-image-8806" src="https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg?w=519" alt="Colour closeup of the poster showing white line crossecting the image." srcset="https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg 500w, https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg?w=150 150w, https://thediscoverblog.files.wordpress.com/2017/08/figure-2.jpg?w=300 300w" sizes="(max-width: 500px) 100vw, 500px"   /></a><p class="wp-caption-text">Figure 3. Detail of printer’s creases</p></div>
<div data-shortcode="caption" id="attachment_8807" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg"><img data-attachment-id="8807" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/figure-3/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg" data-orig-size="2769,2320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Figure 4" data-image-description="&lt;p&gt;Colour photograph of a closeup of the poster showing the translucent quality of the image.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=519&#038;h=435" class="size-large wp-image-8807" src="https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=519&#038;h=435" alt="Colour closeup of the poster showing the translucent quality of the image." width="519" height="435" srcset="https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=519&amp;h=435 519w, https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=1038&amp;h=870 1038w, https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=150&amp;h=126 150w, https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=300&amp;h=251 300w, https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=768&amp;h=643 768w, https://thediscoverblog.files.wordpress.com/2017/08/figure-3.jpg?w=1024&amp;h=858 1024w" sizes="(max-width: 519px) 100vw, 519px" /></a><p class="wp-caption-text">Figure 4. Detail of overlapping, transparent colours.</p></div>
<div data-shortcode="caption" id="attachment_8814" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg"><img data-attachment-id="8814" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/figure-5/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg" data-orig-size="828,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Figure 5" data-image-description="&lt;p&gt;A colour close-up of the poster showing the registration markers in the lower right-hand corner.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg?w=519&#038;h=449" class="size-large wp-image-8814" src="https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg?w=519&#038;h=449" alt="A colour close-up of the poster showing the registration markers in the lower right-hand corner." width="519" height="449" srcset="https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg?w=519&amp;h=449 519w, https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg?w=150&amp;h=130 150w, https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg?w=300&amp;h=260 300w, https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg?w=768&amp;h=665 768w, https://thediscoverblog.files.wordpress.com/2017/08/figure-5.jpg 828w" sizes="(max-width: 519px) 100vw, 519px" /></a><p class="wp-caption-text">Figure 5. Detail of registration marks</p></div>
<h2>Tell us about another related item that you would like to add to the exhibition</h2>
<p>The Dionne Quintuplets come to mind as another example of celebrated Canadian icons (Figures 6, 7). In 1934, the “Quints” became international celebrities as the first documented surviving multiple-birth infants. In their early years, they were the subject of three feature films and drew tourist crowds to their small town in northern Ontario. The Quints provided lucrative endorsements for many products, like Quaker Oats, featured in this poster.</p>
<p>Like the Anne of Green Gables poster, this image of the Quints (“Quins” on the poster) was mass-produced using the lithographic printing method. The poster was intended to be used as a three-dimensional standing display and has suffered wear and tear from physical handling. It was recently conserved for an exhibition, and the treatment was kept to a minimum to preserve the evidence of its use. The poster was stabilized by repairing tears and replacing the deteriorating cardboard backing with a sturdier archival material. Damages from abrasion and use were reduced through careful toning with watercolour to make the image more readable (Figures 8, 9).</p>
<div data-shortcode="caption" id="attachment_8689" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg"><img data-attachment-id="8689" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/e010757030-v8/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg" data-orig-size="1000,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Library and Archives Canada  \/  Biblioth\u008fque et Archives Canada&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e010757030-v8" data-image-description="&lt;p&gt;Creased and torn advertisement depicting black-and-white die-cut prints of the little girls wearing overalls and white shirts on a red background. The logo sits across the top of each girl’s legs, with the company name along the bottom of the poster.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg?w=519&#038;h=293" class="size-large wp-image-8689" src="https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg?w=519&#038;h=293" alt="Creased and torn advertisement depicting black-and-white die-cut prints of the little girls wearing overalls and white shirts on a red background. The logo sits across the top of each girl’s legs, with the company name along the bottom of the poster." width="519" height="293" srcset="https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg?w=519&amp;h=293 519w, https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg?w=150&amp;h=85 150w, https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg?w=300&amp;h=170 300w, https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg?w=768&amp;h=434 768w, https://thediscoverblog.files.wordpress.com/2017/07/e010757030-v8.jpg 1000w" sizes="(max-width: 519px) 100vw, 519px" /></a><p class="wp-caption-text">Figure 6. Today our healthy Dionne Quins had Quaker Oats. Full image, before treatment (<a href="http://collectionscanada.gc.ca/ourl/res.php?url_ver=Z39.88-2004&amp;url_tim=2016-11-23T14%3A43%3A56Z&amp;url_ctx_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Actx&amp;rft_dat=3825441&amp;rfr_id=info%3Asid%2Fcollectionscanada.gc.ca%3Apam&amp;lang=eng">MIKAN 3825441</a>)</p></div>
<div data-shortcode="caption" id="attachment_8692" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg"><img data-attachment-id="8692" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/e010792751-v8-2/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg" data-orig-size="1000,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e010792751-v8" data-image-description="&lt;p&gt;The same poster after treatment, without most of the tears and creases.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg?w=519&#038;h=249" class="size-large wp-image-8692" src="https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg?w=519&#038;h=249" alt="The same poster after treatment, without most of the tears and creases." width="519" height="249" srcset="https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg?w=519&amp;h=249 519w, https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg?w=150&amp;h=72 150w, https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg?w=300&amp;h=144 300w, https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg?w=768&amp;h=369 768w, https://thediscoverblog.files.wordpress.com/2017/07/e010792751-v81.jpg 1000w" sizes="(max-width: 519px) 100vw, 519px" /></a><p class="wp-caption-text">Figure 7. Today our healthy Dionne Quins had Quaker Oats. Full image, after treatment (<a href="http://collectionscanada.gc.ca/ourl/res.php?url_ver=Z39.88-2004&amp;url_tim=2016-11-23T14%3A43%3A56Z&amp;url_ctx_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Actx&amp;rft_dat=3825441&amp;rfr_id=info%3Asid%2Fcollectionscanada.gc.ca%3Apam&amp;lang=eng">MIKAN 3825441</a>)</p></div>
<div data-shortcode="caption" id="attachment_8811" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg"><img data-attachment-id="8811" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/emilie-b-and-a/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg" data-orig-size="1134,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1314176272&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Emilie B and A" data-image-description="&lt;p&gt;A colour close-up of the poster showing the extent of the damage before and after treatment.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=519&#038;h=229" class="size-large wp-image-8811" src="https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=519&#038;h=229" alt="A colour close-up of the poster showing the extent of the damage before and after treatment." width="519" height="229" srcset="https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=519&amp;h=229 519w, https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=1038&amp;h=458 1038w, https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=150&amp;h=66 150w, https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=300&amp;h=132 300w, https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=768&amp;h=339 768w, https://thediscoverblog.files.wordpress.com/2017/08/emilie-b-and-a.jpg?w=1024&amp;h=451 1024w" sizes="(max-width: 519px) 100vw, 519px" /></a><p class="wp-caption-text">Figure 8. Detail of Émilie, before treatment<br />Figure 9. Detail of Émilie, after treatment</p></div>
<h2>Biography</h2>
<p><a href="https://thediscoverblog.files.wordpress.com/2017/07/headshot-maheux.jpg"><img data-attachment-id="8693" data-permalink="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/headshot-maheux/" data-orig-file="https://thediscoverblog.files.wordpress.com/2017/07/headshot-maheux.jpg" data-orig-size="1004,1253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488373753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Headshot Maheux" data-image-description="&lt;p&gt;A black and white photograph of a woman on a dark background.&lt;/p&gt;
" data-medium-file="https://thediscoverblog.files.wordpress.com/2017/07/headshot-maheux.jpg?w=240" data-large-file="https://thediscoverblog.files.wordpress.com/2017/07/headshot-maheux.jpg?w=519" class="alignleft size-thumbnail wp-image-8693" src="https://thediscoverblog.files.wordpress.com/2017/07/headshot-maheux.jpg?w=120&#038;h=150" alt="A black and white photograph of a woman on a dark background." width="120" height="150" srcset="https://thediscoverblog.files.wordpress.com/2017/07/headshot-maheux.jpg?w=120&amp;h=150 120w, https://thediscoverblog.files.wordpress.com/2017/07/headshot-maheux.jpg?w=240&amp;h=300 240w" sizes="(max-width: 120px) 100vw, 120px" /></a>Anne F. Maheux has a BA in Fine Art from the University of Guelph and received a Master’s in Art Conservation (MAC) from Queen’s University and a certificate in the conservation of works of art on paper at the Center for Conservation and Technical Studies, Harvard University Art Museums. She is a recipient of the American Academy in Rome Prize in Historic Preservation and Conservation, and is an accredited member of the Canadian Association of Professional Conservators. She was Conservator of Prints and Drawings at the National Gallery of Canada for over 25 years, and is now Head, Conservation of Works on Paper, Maps and Manuscripts at LAC. Her scholarly interests include 19th-century pastel painting, particularly the work of Edgar Degas and Giuseppe De Nittis. She has published extensively on pastels, and on innovative conservation techniques and treatments.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_5128290_post_8685"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8685" class="share-twitter sd-button share-icon" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8685" class="share-facebook sd-button share-icon" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-8685" class="share-pinterest sd-button share-icon" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8685" class="share-google-plus-1 sd-button share-icon" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28340962-8685-59a0213e385c0' data-src='//widgets.wp.com/likes/#blog_id=28340962&amp;post_id=8685&amp;origin=thediscoverblog.wordpress.com&amp;obj_id=28340962-8685-59a0213e385c0' data-name='like-post-frame-28340962-8685-59a0213e385c0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://thediscoverblog.com/category/exhibitions/" rel="category tag">Exhibitions</a> and tagged <a href="https://thediscoverblog.com/tag/anne-of-green-gables/" rel="tag">Anne of Green Gables</a>, <a href="https://thediscoverblog.com/tag/canada150/" rel="tag">Canada150</a>, <a href="https://thediscoverblog.com/tag/conservation/" rel="tag">Conservation</a>, <a href="https://thediscoverblog.com/tag/dionne-quintuplets/" rel="tag">Dionne Quintuplets</a>, <a href="https://thediscoverblog.com/tag/exhibitions/" rel="tag">Exhibitions</a>, <a href="https://thediscoverblog.com/tag/graphic-design/" rel="tag">graphic design</a> by <a href="https://thediscoverblog.com/author/thediscoverblog/">Library and Archives Canada Blog</a>. Bookmark the <a href="https://thediscoverblog.com/2017/08/24/guest-curator-anne-maheux/" title="Permalink to Guest curator: Anne&nbsp;Maheux" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-8685 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/24/guest-curator-anne-maheux/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thediscoverblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="95c08fbd92" /><input type="hidden" name="_wp_http_referer" value="/2017/08/24/guest-curator-anne-maheux/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d2ede726d" /></p>
<input type="hidden" name="genseq" value="1503666494" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
		<div id="first" class="widget-area" role="complementary">
		<aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Subscribe to our RSS </h3><p class="size-small"><a class="feed-image-link" href="https://thediscoverblog.com/feed/" title="Subscribe to Posts"><img src="https://thediscoverblog.com/i/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://thediscoverblog.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary -->
			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thediscoverblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thediscoverblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=e54d03d55f","homeURL":"https:\/\/thediscoverblog.com\/","postID":"8685","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="28340962" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thediscoverblog.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Library and Archives Canada Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="59d42f1a89" /><input type="hidden" name="_wp_http_referer" value="/2017/08/24/guest-curator-anne-maheux/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_5128290_post_8685={"id":5128290,"unique_id":"wp-post-8685","title":"%26lt%3Bi%26gt%3BGuest%20curator%26lt%3B%2Fi%26gt%3B%3A%20Anne%26nbsp%3BMaheux","permalink":"https:\/\/thediscoverblog.com\/2017\/08\/24\/guest-curator-anne-maheux\/","item_id":"_post_8685"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_5128290_post_8685 == 'undefined' ){PDRTJS_5128290_post_8685 = new PDRTJS_RATING( PDRTJS_settings_5128290_post_8685 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thediscoverblog.com\/2017\/08\/24\/guest-curator-anne-maheux\/":8685};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/24/guest-curator-anne-maheux/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28340962","siteName":"Library and Archives Canada Blog","siteURL":"https:\/\/thediscoverblog.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2b6eb89e03139f52289ec99ed77c14fd?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thediscoverblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthediscoverblog.com%2F2017%2F08%2F24%2Fguest-curator-anne-maheux%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/thediscoverblog.com\/wp-admin\/admin-ajax.php","nonce":"b9f8391fe8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1d427d3fcc\" \/>","referer":"https:\/\/thediscoverblog.com\/2017\/08\/24\/guest-curator-anne-maheux\/","canFollow":"1","feedID":"978126","statusMessage":"","customizeLink":"https:\/\/thediscoverblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthediscoverblog.wordpress.com%2F2017%2F08%2F24%2Fguest-curator-anne-maheux%2F","postID":"8685","shortlink":"http:\/\/wp.me\/p1UUMi-2g5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thediscoverblog.com\/8685","statsLink":"https:\/\/wordpress.com\/stats\/post\/8685\/thediscoverblog.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,181 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thediscoverblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthediscoverblog.com%2F2017%2F08%2F24%2Fguest-curator-anne-maheux%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thediscoverblog.com\/wp-admin\/admin-ajax.php","nonce":"4ec8b0b83a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thediscoverblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthediscoverblog.com%2F2017%2F08%2F24%2Fguest-curator-anne-maheux%2F","blog_id":"28340962","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=28340962&v=wpcom&tz=-4&user_id=0&subd=thediscoverblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9T0kOwjAM/BCpC4jlgngKCqkBp9mwE5bfEyQKPaCebM2MZ8ZwT8rEkDFksAId3shgejRWZjCifFHJlTMFAUc9ClwLFrzo0DnkQUzBuNJVshqZ6H09VIzJPRtPYcJRd5VXR83gtWTkuql4Q2Z6m32xKQeTKYa3w3f7V0rSr8cYt/Ubfn5GM1b9yTKaYxF0YDEnbXo1AFP9ehKPWS2bFg41GU6R/YQ+Rcnq5DQxyEUzhfMw69He7+ardrHezjeL1r4A2AKnLQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28340962','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28340962','v':'wpcom','tz':'-4','user_id':'0','post':'8685','subd':'thediscoverblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW1CbjZiL2VlLnR6QkUsbDdSejJMclp1JjF8LWJsMi1MWEE1Ll83OXVBNnYtT1hfcVd0dF03U2ZTejAwYUpMLXJieV8xJk9BMmdwWkwyK2xDLWdHJXRacFpyfFFobUVJd2VCUEpsQ1pkS3ljPzJxY2o3K35kTHE2by9fNDdQbi42RmZaOWljSnVxa0dBL3NUQixfZS14P2t8NCVPJjN4aURvNXRiQn5RJUVURmNoTGNKSHp1cFQlSisrWWxxL1loX3RGVWxhY09VL1BMeUt0JnB+ZmN8U1suYjQ9bn5zQnJuNmZfaUY='}]);
_stq.push([ 'clickTrackerInit', '28340962', '8685' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>