<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Enfranchisement of First Nations peoples | Library and Archives Canada Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://thediscoverblog.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thediscoverblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Library and Archives Canada Blog &raquo; Feed" href="https://thediscoverblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library and Archives Canada Blog &raquo; Comments Feed" href="https://thediscoverblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library and Archives Canada Blog &raquo; Enfranchisement of First Nations&nbsp;peoples Comments Feed" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta3-45234"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1uwyAMhV9o1KvUTL2Z9ixAPOKWP4HTLG8/ErZW6TrUm+Bj+bPNCTBFoYNn9AxuFNGOhnyGKergRHZkcb5TO53zCzzGLJ0xwwk5Sn0Wq2qVJ7SSsRcxZL5TV4y8tmNfupYE9JQZlA1rc5VkmiHzbHHnyD9N8IBuSzxYTYeEJe+i5KXCYU8SbQE9t7CJeoNcR9dYMH41ERfffgct4VCca5pWf4ZSMWHOonwdjU6sl/rL1TTEUQFPJTGXO1zQV0eeL19NFuvkyhD4wFSwfA1aOxsMokyUTMFvhPi0klL7jZRdTQnNaupNtiCpl+ZKplvUKl9eXN0E8iDTMuvnbFE5aJK2XMWErfjP1uEAxgYl7VLw4d73Xde9Hg/Hbn/6BuitVHo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/Irug6/CU+S+1iSW3T2rQb+vR2oD/UoRAIR77jLnJOAsn4OgJL1+ZaId+eq3O8kb8AEdBmXaALSC/YRCpAZWFT5BKAWVtYuYZ4Qg+iMuQGUGkx57jCvVdCmhDmv5iDkrS5iAyM96/0UEXy1SKxzODbA6NYun6o5jqGw3YY1K7v90q5BzAxcHE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thediscoverblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plaisance: A French fishing colony in&nbsp;Newfoundland' href='https://thediscoverblog.com/2019/04/11/plaisance-a-french-fishing-colony-in-newfoundland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/" />
<link rel='shortlink' href='https://wp.me/p1UUMi-2V3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthediscoverblog.com%2F2019%2F04%2F18%2Fenfranchisement-of-first-nations-peoples%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthediscoverblog.com%2F2019%2F04%2F18%2Fenfranchisement-of-first-nations-peoples%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Enfranchisement of First Nations peoples" />
<meta property="og:url" content="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/" />
<meta property="og:description" content="By Jasmine Charette I have always been interested in the concept of identity in the Canadian context. I enjoy learning about how people tie themselves to identities to connect with their community,…" />
<meta property="article:published_time" content="2019-04-18T12:00:14+00:00" />
<meta property="article:modified_time" content="2019-04-16T11:50:11+00:00" />
<meta property="og:site_name" content="Library and Archives Canada Blog" />
<meta property="og:image" content="https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg" />
<meta property="og:image:width" content="514" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="A black-and-white typed page of a legal statute." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@LibraryArchivesCanada" />
<meta name="twitter:site" content="@LibraryArchivesCanada" />
<meta name="twitter:text:title" content="Enfranchisement of First Nations&nbsp;peoples" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=114" />
<link rel='openid.server' href='https://thediscoverblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thediscoverblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thediscoverblog.com/osd.xml" title="Library and Archives Canada Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #0f444d;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #0f444d;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #0f444d;
		}
	</style>
<meta name="application-name" content="Library and Archives Canada Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thediscoverblog.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2b6eb89e03139f52289ec99ed77c14fd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Jasmine Charette I have always been interested in the concept of identity in the Canadian context. I enjoy learning about how people tie themselves to identities to connect with their community, or sever those same ties for the benefit of being seen another way. However, this was not always done in fairness or voluntarily.&hellip;" />
<link rel="amphtml" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access{background-image:-webkit-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,0.08));background-image:-moz-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,0.08));background-image:linear-gradient(rgba(0,0,0,0),rgba(0,0,0,0.08));box-shadow:rgba(0,0,0,.2) 0 1px 2px}#branding .only-search #s{border-color:#000}#branding .only-search #s{border-color:rgba(0,0,0,.2)}#site-generator{border-color:#000}#site-generator{border-color:rgba(0,0,0,.1)}#branding .only-search #s{background-color:#fff}#branding .only-search #s{background-color:rgba(255,255,255,.4)}#branding .only-search #s:focus{background-color:#fff}#branding .only-search #s:focus{background-color:rgba(255,255,255,.9)}#access a{color:#eee}#access li:hover>a,#access a:focus{color:#373737}#branding .only-search #s{color:#373737}body{background-color:#e2e2e2}#site-generator{background-color:#e2e2e2}#site-generator{background-color:rgba(226,226,226,.1)}#branding{border-color:#c9c9c9}#access{background-color:#222}#access li:hover>a,#access a:focus{background:#f9f9f9}.entry-title,.entry-title a,.singular .entry-title{color:#222}.entry-title a:hover,.entry-title a:focus{color:#070707}a,#site-title a:focus,#site-title a:hover,#site-title a:active,.entry-title a:active,.widget_twentyeleven_ephemera .comments-link a:hover,section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,section.recent-posts .other-recent-posts .comments-link a:hover,.format-image footer.entry-meta a:hover,#site-generator a:hover{color:#1470b7}section.recent-posts .other-recent-posts .comments-link a:hover{border-color:#1b8be0}article.feature-image.small .entry-summary p a:hover,.entry-header .comments-link a:hover,.entry-header .comments-link a:focus,.entry-header .comments-link a:active,.feature-slider a.active{background-color:#1b8be0}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1UUMi&#038;cscache=6&#038;csrev=186" />
		</head>

<body class="post-template-default single single-post postid-11225 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://thediscoverblog.com/" rel="home">Library and Archives Canada Blog</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://thediscoverblog.com/">
									<img src="https://thediscoverblog.files.wordpress.com/2012/08/cropped-header-english1.jpg" width="1000" height="117" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://thediscoverblog.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2095"><a href="https://thediscoverblog.com/">Home</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://thediscoverblog.com/moderation-policy/">Moderation Policy</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987"><a href="https://thediscoverblog.com/about/">About the Blog</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-985"><a title="Le blogue de Bibliothèque et Archives Canada : Un projet pilote" href="http://ledecoublogue.com/">Français</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://thediscoverblog.com/2019/04/11/plaisance-a-french-fishing-colony-in-newfoundland/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-11225" class="post-11225 post type-post status-publish format-standard hentry category-archived category-indigenous-resources category-library-2 category-our-collection-and-facilities tag-enfranchisement tag-franchise-act tag-indian-act tag-michel-band tag-six-nations">
	<header class="entry-header">
		<h1 class="entry-title">Enfranchisement of First Nations&nbsp;peoples</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/" title="8:00 am" rel="bookmark"><time class="entry-date" datetime="2019-04-18T08:00:14-04:00">April 18, 2019</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://thediscoverblog.com/author/thediscoverblog/" title="View all posts by Library and Archives Canada Blog" rel="author">Library and Archives Canada Blog</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg"><img data-attachment-id="11114" data-permalink="https://thediscoverblog.com/2019/02/25/the-arctic-inuit-ulu-diverse-strong-spiritual/blog-banner-2/" data-orig-file="https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=519&#038;h=142" data-orig-size="1650,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blog Banner" data-image-description="" data-medium-file="https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=519&#038;h=142?w=300" data-large-file="https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=519&#038;h=142?w=519" class="aligncenter size-full wp-image-11114" src="https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=519&#038;h=142" alt="On the left of the graphic, Tatânga Mânî [Chief Walking Buffalo] [George McLean] in traditional regalia on horse. In the middle, Iggi and girl engaging in a “kunik”, a traditional greeting in Inuit culture. On the right, Maxime Marion, a Métis guide stands holding a rifle. In the background, there is a map of Upper and Lower Canada, and text from the Red River Settlement collection." width="519" height="142" srcset="https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=519&amp;h=142 519w, https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=1038&amp;h=284 1038w, https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=150&amp;h=41 150w, https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=300&amp;h=82 300w, https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=768&amp;h=209 768w, https://thediscoverblog.files.wordpress.com/2019/02/blog-banner-1.jpg?w=1024&amp;h=279 1024w" sizes="(max-width: 519px) 100vw, 519px" /></a><em>By Jasmine Charette</em></p>
<p>I have always been interested in the concept of identity in the Canadian context. I enjoy learning about how people tie themselves to identities to connect with their community, or sever those same ties for the benefit of being seen another way. However, this was not always done in fairness or voluntarily. A striking example of this is the enfranchisement of First Nations peoples.</p>
<h2>What is enfranchisement?</h2>
<p>Enfranchisement meant losing legal identity as an “Indian” in the eyes of the government to become a full Canadian citizen, with all the rights and privileges attached. This process was enshrined in the <em>Indian Act</em> of 1876, which consolidated several pieces of colonial legislation in force at the time.</p>
<div data-shortcode="caption" id="attachment_11226" style="width: 524px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg"><img aria-describedby="caption-attachment-11226" data-attachment-id="11226" data-permalink="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/oocihm_9_08051_5_1_0239_jpg/" data-orig-file="https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg?w=519" data-orig-size="514,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="oocihm_9_08051_5_1_0239_jpg" data-image-description="" data-medium-file="https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg?w=519?w=193" data-large-file="https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg?w=519?w=514" class="wp-image-11226 size-full" src="https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg?w=519" alt="A black-and-white typed page of a legal statute." srcset="https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg 514w, https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg?w=96 96w, https://thediscoverblog.files.wordpress.com/2019/04/oocihm_9_08051_5_1_0239_jpg.jpg?w=193 193w" sizes="(max-width: 514px) 100vw, 514px"   /></a><p id="caption-attachment-11226" class="wp-caption-text">A page from the Indian Act as published in the Statutes of Canada, 1876 <a title="External link to Canadian Research Knowledge Network" href="http://eco.canadiana.ca/view/oocihm.9_08051_5_1/239?r=0&amp;s=1">(Canadian Research Knowledge Network, Acts of Parliament)</a></p></div>
<p>Enfranchisement could be sought by a First Nations person, as long as certain requirements were met, including age, sex and competency in either English or French. Someone outside the band, such as a priest or Indian agent, needed to determine the person’s fitness for becoming enfranchised. Some records show individuals, in their own words or the correspondence of an Indian agent, wanting to enfranchise for the benefits of land titles and band monies. The loss of legal status meant they were no longer subject to the <em>Indian Act</em>.</p>
<p>Many people were enfranchised against their will, some because of employment as lawyers, doctors or clergy. Others were enfranchised because of serving in the First or Second World War, attending university, or simply because an Indian agent thought they were “civilized” enough. Eventually, compulsory enfranchisement expanded to include any First Nations woman who married a non-Status individual (see below for 1985 changes to the <em>Indian Act</em>).</p>
<h2>What does this mean for First Nations peoples?</h2>
<p>The <em>Indian Act</em> was and is still seen in many ways as restrictive for First Nations individuals. The loss of identity brought repercussions such as becoming ineligible for social services, the loss of hunting and land rights, and for many, becoming both physically and intangibly distant from their homes and cultures. There are examples in the record of Councils of Chiefs refusing the Enfranchisement of individuals because they do not believe the Franchise Act applies to them, noting a fear that lands may be sold off and the community would be lost.</p>
<p>For some, enfranchisement was a direct trespass on previous agreements. A petition from the Mohawk members of the Five Confederated Nations (now Six Nations of the Grand River) notes that a treaty with the British stated the British would never try to make those Indigenous persons British subjects. Enfranchisement involved breaking that promise.</p>
<div data-shortcode="caption" id="attachment_11241" style="width: 1010px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg"><img aria-describedby="caption-attachment-11241" data-attachment-id="11241" data-permalink="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/e006183352/" data-orig-file="https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=519" data-orig-size="1000,1781" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e006183352" data-image-description="" data-medium-file="https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=519?w=168" data-large-file="https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=519?w=519" class="wp-image-11241 size-full" src="https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=519" alt="A black-and-white reproduction of a handwritten petition addressed to His Excellency the Governor General of the Dominion of Canada, the Right Honourable Lord Stanley." srcset="https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=519 519w, https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=84 84w, https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=168 168w, https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg?w=768 768w, https://thediscoverblog.files.wordpress.com/2019/04/e006183352.jpg 1000w" sizes="(max-width: 519px) 100vw, 519px"   /></a><p id="caption-attachment-11241" class="wp-caption-text">Six Nations agency—correspondence regarding a petition from the Six Nations Indians to be exempted from the provisions of the Franchise Act of 1885. <a title="Archival reference" href="http://central.bac-lac.gc.ca/.redirect?app=fonandcol&amp;id=2083233&amp;lang=eng">(e006183352)</a></p></div>
<h2>Was it only individuals?</h2>
<p>One case exists of an entire band being enfranchised: Michel Band in northern Alberta. An Order-in-Council enfranchised all eligible members of the Michel Band as of March 31, 1958.</p>
<div data-shortcode="caption" id="attachment_11229" style="width: 529px" class="wp-caption aligncenter"><a href="https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg"><img aria-describedby="caption-attachment-11229" data-attachment-id="11229" data-permalink="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg/" data-orig-file="https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg?w=519&#038;h=874" data-orig-size="596,1004" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550833440&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg" data-image-description="" data-medium-file="https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg?w=519&#038;h=874?w=178" data-large-file="https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg?w=519&#038;h=874?w=519" class="wp-image-11229 size-full" src="https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg?w=519&#038;h=874" alt="A black-and-white typewritten text outlining the disposal of the funds of the Michel Band and the lands of the Michel Indian Reserve No. 132." width="519" height="874" srcset="https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg?w=519&amp;h=874 519w, https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg?w=89&amp;h=150 89w, https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg?w=178&amp;h=300 178w, https://thediscoverblog.files.wordpress.com/2019/04/crop-oocihm_lac_reel_t5306_data_sip_data_files_0321_jpg.jpg 596w" sizes="(max-width: 519px) 100vw, 519px" /></a><p id="caption-attachment-11229" class="wp-caption-text">Schedule B, “Plan for the disposal of the funds of the Michel Band and of the lands of the Michel Indian Reserve No. 132,” dated March 31, 1958. <a title="External Link to Canadian Research Knowledge Foundation" href="http://central.bac-lac.gc.ca/.redirect?app=fonandcol&amp;id=1447552&amp;lang=eng">RG2-A-1-a, Volume 2215, PC 1958-375 (Canadian Research Knowledge Foundation, Orders-in-Council</a>)</p></div>
<p>This enfranchisement order split the reserve lands among enfranchised individuals, dissolving the band entirely. Only three years later, compulsory enfranchisement was repealed, and <a title="External Link to CBC" href="https://www.cbc.ca/news/indigenous/michel-first-nation-recognition-1.4234214">some members of the historic Michel Band are still seeking to regain band status today</a><u>.</u></p>
<p><strong>Why is this relevant today?</strong></p>
<p>When the <em>Indian Act</em>’s enfranchisement sections were repealed in 1985, they were replaced with what we now know as Indian Status. It became impossible to give up one’s Status, and many who were enfranchised regained Status through various provisions of the 1985 repeal, and subsequent amendments to the <em>Indian Act</em>. The sex-based discrimination in the Act was changed, and Status was returned to people who lost it by marrying a non-Status individual or because of the “double mother” rule of 1951 (Status was lost at age 21 if both the paternal grandmother and the mother had acquired Status through marriage).</p>
<h2>Do you have a question about enfranchisement?</h2>
<p>Reference Services is available to answer your queries and to help you navigate archival and published materials, including records on enfranchisement. <a title="Library and Archives Canada" href="http://www.bac-lac.gc.ca/eng/assistance-request-form/Pages/assistance-request-form.aspx?requesttype=3">Ask Us a Question</a>; we are always glad to help!</p>
<h2>Sources</h2>
<ul>
<li><a title="External link to University of British Columbia" href="https://indigenousfoundations.arts.ubc.ca/enfranchisement/">Enfranchisement: Indigenous Foundations, University of British Columbia</a></li>
<li><a title="External link to Canadian Encyclopedia" href="https://www.thecanadianencyclopedia.ca/en/article/enfranchisement">Enfranchisement: <em>The Canadian Encyclopedia</em></a></li>
<li><em><a title="External link to Crown-Indigenous Relations and Northern Affairs Canada" href="https://www.aadnc-aandc.gc.ca/DAM/DAM-INTER-HQ/STAGING/texte-text/1876c18_1100100010253_eng.pdf">An Act to amend and consolidate the laws respecting Indians</a></em>, 1876</li>
<li><em><a title="External link to Department of Justice Canada" href="https://laws-lois.justice.gc.ca/eng/acts/i-5/">Indian Act (R.S.C., 1985, c. I-5)</a></em></li>
<li><em><a title="Library and Archives Canada" href="https://bac-lac.on.worldcat.org/oclc/41748416">Changes to the Indian Act: important changes to Canada&#8217;s Indian Act resulting from the passage of Bill C-31</a></em>, Indian and Northern Affairs Canada, 1985</li>
<li><b><a title="External link to CBC" href="https://www.cbc.ca/news/indigenous/michel-first-nation-recognition-1.4234214">“Last ones standing: Michel Band seeks to regain status as a band under Indian Act,”</a> CBC News, August 4, 2017</b></li>
</ul>
<p style="text-align:center;"><strong>This blog is part of a series related to the Indigenous Documentary Heritage Initiatives. Learn how Library and Archives Canada (LAC) increases access to First Nations, Inuit and Métis Nation collections and supports communities in the preservation of Indigenous language recordings.</strong></p>
<hr />
<p><em>Jasmine Charette is a reference archivist in the Reference Services Division of the Public Services Branch at Library and Archives Canada.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_5128290_post_11225"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11225" class="share-twitter sd-button share-icon" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11225" class="share-facebook sd-button share-icon" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11225" class="share-pinterest sd-button share-icon" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28340962-11225-5cb9ef3971229' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=28340962&amp;post_id=11225&amp;origin=thediscoverblog.wordpress.com&amp;obj_id=28340962-11225-5cb9ef3971229&amp;domain=thediscoverblog.com' data-name='like-post-frame-28340962-11225-5cb9ef3971229'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://thediscoverblog.com/category/archived/" rel="category tag">Archived</a>, <a href="https://thediscoverblog.com/category/indigenous-resources/" rel="category tag">Indigenous Resources</a>, <a href="https://thediscoverblog.com/category/library-2/" rel="category tag">Library</a>, <a href="https://thediscoverblog.com/category/our-collection-and-facilities/" rel="category tag">Our Collection and Facilities</a> and tagged <a href="https://thediscoverblog.com/tag/enfranchisement/" rel="tag">Enfranchisement</a>, <a href="https://thediscoverblog.com/tag/franchise-act/" rel="tag">Franchise Act</a>, <a href="https://thediscoverblog.com/tag/indian-act/" rel="tag">Indian Act</a>, <a href="https://thediscoverblog.com/tag/michel-band/" rel="tag">Michel Band</a>, <a href="https://thediscoverblog.com/tag/six-nations/" rel="tag">Six Nations</a> by <a href="https://thediscoverblog.com/author/thediscoverblog/">Library and Archives Canada Blog</a>. Bookmark the <a href="https://thediscoverblog.com/2019/04/18/enfranchisement-of-first-nations-peoples/" title="Permalink to Enfranchisement of First Nations&nbsp;peoples" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-11225 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/18/enfranchisement-of-first-nations-peoples/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thediscoverblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b75cdf3586" /><input type="hidden" name="_wp_http_referer" value="/2019/04/18/enfranchisement-of-first-nations-peoples/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11225' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6faac5612" /></p>
<input type="hidden" name="genseq" value="1555689273" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
		<div id="first" class="widget-area" role="complementary">
		<aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Subscribe to our RSS </h3><p class="size-small"><a class="feed-image-link" href="https://thediscoverblog.com/feed/" title="Subscribe to Posts"><img src="https://thediscoverblog.com/i/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://thediscoverblog.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary -->
			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201916y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thediscoverblog.wordpress.com\/public.api\/connect\/?action=request&domain=thediscoverblog.com","logoutURL":"https:\/\/thediscoverblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=e1df6ff7ba","homeURL":"https:\/\/thediscoverblog.com\/","postID":"11225","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="28340962" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thediscoverblog.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Library and Archives Canada Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d392273c95" /><input type="hidden" name="_wp_http_referer" value="/2019/04/18/enfranchisement-of-first-nations-peoples/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_5128290_post_11225={"id":5128290,"unique_id":"wp-post-11225","title":"Enfranchisement%20of%20First%20Nations%26nbsp%3Bpeoples","permalink":"https:\/\/thediscoverblog.com\/2019\/04\/18\/enfranchisement-of-first-nations-peoples\/","item_id":"_post_11225"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_5128290_post_11225 == 'undefined' ){PDRTJS_5128290_post_11225 = new PDRTJS_RATING( PDRTJS_settings_5128290_post_11225 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thediscoverblog.com\/2019\/04\/18\/enfranchisement-of-first-nations-peoples\/":11225};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/04/18/enfranchisement-of-first-nations-peoples/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28340962","siteName":"Library and Archives Canada Blog","siteURL":"https:\/\/thediscoverblog.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2b6eb89e03139f52289ec99ed77c14fd?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthediscoverblog.com%2F2019%2F04%2F18%2Fenfranchisement-of-first-nations-peoples%2F&signup_flow=account&domain=thediscoverblog.com","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/thediscoverblog.com\/wp-admin\/admin-ajax.php","nonce":"8f6d6dd85a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e0c35d168e\" \/>","referer":"https:\/\/thediscoverblog.com\/2019\/04\/18\/enfranchisement-of-first-nations-peoples\/","canFollow":"1","feedID":"978126","statusMessage":"","customizeLink":"https:\/\/thediscoverblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthediscoverblog.wordpress.com%2F2019%2F04%2F18%2Fenfranchisement-of-first-nations-peoples%2F","postID":"11225","shortlink":"https:\/\/wp.me\/p1UUMi-2V3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thediscoverblog.com\/11225","statsLink":"https:\/\/wordpress.com\/stats\/post\/11225\/thediscoverblog.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,067 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthediscoverblog.com%2F2019%2F04%2F18%2Fenfranchisement-of-first-nations-peoples%2F&signup_flow=account&domain=thediscoverblog.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thediscoverblog.com\/wp-admin\/admin-ajax.php","nonce":"66a60c2caf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thediscoverblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthediscoverblog.com%2F2019%2F04%2F18%2Fenfranchisement-of-first-nations-peoples%2F","blog_id":"28340962","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=28340962&v=wpcom&tz=-4&user_id=0&subd=thediscoverblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtOwzAM/SFSA1ul9QHxKSik3uY0N+xkl7/Hk+jWh6kST7bOzSeBczEup4qpghcY8UQOy6Xz8gILKjZTQjtQEgg0ocBPw4ZHm8aAPIspudBGJTXI5RjVaBhLuHaR0kqiHZU335YhWqnIupl8Qma6hd2xfyZUtm6SNZOrlNPNdN+evUTKo/wS9/oFfP0b3VL15JaznJtgAI+1aC8zA2v9JpKI1Wy6V/jSy7DPHFf0JUs1+2CJQY6WKR3mqabP+PHW99thGHb9u/8FBgu7Og=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28340962','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28340962','v':'wpcom','tz':'-4','user_id':'0','post':'11225','subd':'thediscoverblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW1CbjZiL2VlLnR6QkUsbDdSejJMclp1JjF8LWJsMi1MWEE1Ll83OXVBNnYtT1hfcVd0dF03U2ZTemxbQXp+Vn55ejFSTmM2TGU1LT00U1JJVmpfMFc5UG0wVUQwL1lLNC5EZ1dxR0JOeklIbGZsNUhNU1tiMnp+VnZ8d1NGcE9oZ2gvLy9XSFB8OFV+OXZzN35HdG0wYn5LcnhIeTJrc005VzU3cVloQXAwRzladldOOUdiLCYtL05Gaz0rc2NiT1BuNEp0dDUmb3dLQ2FEOHQxMC81eWVHVTJBemNfU1JnXzljfDBddkg='}]);
_stq.push([ 'clickTrackerInit', '28340962', '11225' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>